Norwegian Mondeo Club
Vil du reagere på denne meldingen? Registrer deg på forumet med noen få klikk eller logg inn for å fortsette.


Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  SøkSøk  Bli MedlemBli Medlem  Logg InnLogg Inn  

 

 Elektrisk problem

Go down 
AvInnlegg
jallis



Antall Innlegg : 48
Location : lillehammer
Registration date : 02.07.2012

Elektrisk problem Empty
PosteTema: Elektrisk problem   Elektrisk problem Empty2/6/2014, 10:56

Hei jeg har en 2008 mod mondeo ghia x med stor navi, har i det siste opplevd at da jeg starter bilen går ikke cd spiller/navi på automatisk, da jeg slår den på kommer det melding om at system blir slått av innen en time (bilen går men den tror ikke det selv) ac funker da ikke,
kan kjøre et stykke å plutselig fungerer det igjen som normalt.. Kan også fungere normalt fra oppstart men plutselig slå seg av
Har også opplevd at det bare kommer et klikk da jeg trykke på start knapp (key les go) skrur jeg av bateri polene funker alt igjen med en gang.

Noen som har hatt moe lingnende?? Eller har noen formening hva som kan være feil?
Til Toppen Go down
 
Elektrisk problem
Til Toppen 
Side 1 av 1
 Similar topics
-
» ELEKTRISK GULV-VARME (FOLIE)
» Problem med sentrallås på Carawelle T4
» Elektrisk ledningsnett på bobil/campingvogn
» Elektrisk gulvvarme kontra vannbåren gulvvarme - synspunkter
» Primus 2480, vil ikke tenne på gass. *PROBLEM LØST!!!*

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Elektronikk-
Gå Til: